[v3.x] Module lassen sich nicht installieren

Zuletzt aktualisiert vor einem Jahr

Die Module "Management" und "Watcher" können nicht installiert werden.
Das Problem tritt nur bei Proxy Tunnel auf.
Das liegt an dem abgelaufenen Comodo Zertifikat.

Im Support SharePoint unter Hosting -> Zertifikate liegt das aktuelle Comodo2023 Zertifikat.
Dies auf dem Proxy Server installieren und das Problem ist erledigt.

Bitte warten!

Bitte warten... es dauert eine Sekunde!